» Ubuntu » Packages » lucid (10.04LTS) » Source » perl » libjavascript-minifier-xs-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libjavascript-minifier-xs-perl (0.06-1) [universe]

Links for libjavascript-minifier-xs-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libjavascript-minifier-xs-perl
XS based JavaScript minifier

Other Packages Related to libjavascript-minifier-xs-perl

  • build-depends
  • build-depends-indep

Download libjavascript-minifier-xs-perl

FileSize (in kB)MD5 checksum
libjavascript-minifier-xs-perl_0.06-1.dsc 1.5 kB 7616b7d6e8bc29daef33047acad13d15
libjavascript-minifier-xs-perl_0.06.orig.tar.gz 11.8 kB f77bb263e4851227086112aecbf14ac9
libjavascript-minifier-xs-perl_0.06-1.diff.gz 1.5 kB c7bf5e89eb28ffb754786ca95835d603
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libjavascript-minifier-xs-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libjavascript-minifier-xs-perl/