» Ubuntu » Packages

Error

two or more packages specified (bakery2.4 lucid)