» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » farsight2
lucid  ] [  lucid-updates  ]

Source Package: farsight2 (0.0.17-2ubuntu1)

Links for farsight2

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Telepathy maintainers (Mail Archive)
  • Dafydd Harries
  • Simon McVittie
  • Sjoerd Simons
  • Laurent Bigonville
  • Jonny Lamb

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libgstfarsight0.10-0
Audio/Video communications framework: core library
libgstfarsight0.10-dbg
Audio/Video communications framework: debugging symbols
libgstfarsight0.10-dev
Audio/Video communications framework: development files
libgstfarsight0.10-doc
Audio/Video communications framework: documentation
python-farsight
Audio/Video communications framework: Python bindings

Other Packages Related to farsight2

  • build-depends
  • build-depends-indep

Download farsight2

FileSize (in kB)MD5 checksum
farsight2_0.0.17-2ubuntu1.dsc 1.8 kB 62ec1738448a0c9b4edf1cb68b29b3ab
farsight2_0.0.17.orig.tar.gz 1,001.5 kB b109d133d39dd682a224a47e31c5eac7
farsight2_0.0.17-2ubuntu1.diff.gz 5.4 kB ef53be3dc23316a0719d302db4cb15de
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-telepathy/farsight2.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-telepathy/farsight2.git