» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » geronimo-javamail-1.4-spec
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: geronimo-javamail-1.4-spec (1.2-0ubuntu1) [universe]

Links for geronimo-javamail-1.4-spec

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libgeronimo-javamail-1.4-spec-java
Geronimo API implementation of the JavaMail 1.4 spec

Other Packages Related to geronimo-javamail-1.4-spec

  • build-depends
  • build-depends-indep
  • adep: ant
    Java based build tool like make
    also a virtual package provided by ant1.8
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.5.3)
    common build system for Debian packages
  • idep: default-jdk
    Standard Java or Java compatible Development Kit

Download geronimo-javamail-1.4-spec

FileSize (in kB)MD5 checksum
geronimo-javamail-1.4-spec_1.2-0ubuntu1.dsc 1.2 kB 6673290c9845733a761652eaad8c9267
geronimo-javamail-1.4-spec_1.2.orig.tar.gz 160.2 kB d480a2d34e4229acdbf3b291b0dc67f4
geronimo-javamail-1.4-spec_1.2-0ubuntu1.diff.gz 2.5 kB a927975c8960609aa57adcc56676ae35