» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » geronimo-jms-1.1-spec
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: geronimo-jms-1.1-spec (1.1-0ubuntu2)

Links for geronimo-jms-1.1-spec

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libgeronimo-jms-1.1-spec-java
Geronimo API implementation of the JMS 1.1 spec

Other Packages Related to geronimo-jms-1.1-spec

  • build-depends
  • build-depends-indep
  • adep: ant
    Java based build tool like make
    also a virtual package provided by ant1.8
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.5.3)
    common build system for Debian packages
  • idep: default-jdk
    Standard Java or Java compatible Development Kit

Download geronimo-jms-1.1-spec

FileSize (in kB)MD5 checksum
geronimo-jms-1.1-spec_1.1-0ubuntu2.dsc 1.1 kB 106fde0087848b75dc5cf6b204599331
geronimo-jms-1.1-spec_1.1.orig.tar.gz 13.9 kB c4bfbf868b2c384f880686f671474d62
geronimo-jms-1.1-spec_1.1-0ubuntu2.diff.gz 2.4 kB 3fc9f61c11b1e2994854b0fd3f8a56d5