» Ubuntu » Packages

Error

two or more packages specified (geronimo-jta-1.0.1b-spec lucid)