» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » ipod-sharp
lucid  ]

Source Package: ipod-sharp (0.8.5-1) [universe]

Links for ipod-sharp

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian CLI Libraries Team (Mail Archive)
  • Sebastian Dröge
  • Chow Loong Jin

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libipod-cil
CLI library for accessing iPods
libipod-cil-dev
CLI library for accessing iPods - development files
libipodui-cil
CLI library for accessing iPods (GUI helpers)
libipodui-cil-dev
CLI library for accessing iPods (GUI helpers) - development files
monodoc-ipod-manual
compiled XML documentation for ipod-sharp

Other Packages Related to ipod-sharp

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download ipod-sharp

FileSize (in kB)MD5 checksum
ipod-sharp_0.8.5-1.dsc 1.8 kB f8d9ad19f04a33563b8615e9ccd34c92
ipod-sharp_0.8.5.orig.tar.gz 190.1 kB bcb1aabb3ee41c54e13ccbc7188c6b82
ipod-sharp_0.8.5-1.diff.gz 3.5 kB 6306d861ac683314ff22091f1413258f
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-cli-libs/packages/ipod-sharp.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-cli-libs/packages/ipod-sharp.git