» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libdecodeqr
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libdecodeqr (0.9.3-2ubuntu1) [universe]

Links for libdecodeqr

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Nobuhiro Iwamatsu

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libdecodeqr-dev
A C/C++ library for decoding QR code
libdecodeqr-examples
Sample program in C/C++ library for decoding QR code
libdecodeqr0
A C/C++ library for decoding QR code

Other Packages Related to libdecodeqr

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: dpatch
    patch maintenance system for Debian source packages
  • adep: libcv-dev
    development files for libcv
  • adep: libhighgui-dev
    development files for libhighgui

Download libdecodeqr

FileSize (in kB)MD5 checksum
libdecodeqr_0.9.3-2ubuntu1.dsc 1.2 kB 30ccfbed2cecb8c11dfc1b09baebf52f
libdecodeqr_0.9.3.orig.tar.gz 168.2 kB df14ced6c15c432942ffba4bdd8feb82
libdecodeqr_0.9.3-2ubuntu1.diff.gz 4.3 kB 4cb9eb78ad3c8e6b3478cfe978ef743e