» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libdvbpsi5
lucid  ]

Source Package: libdvbpsi5 (0.1.6-1) [universe]

Links for libdvbpsi5

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian multimedia packages maintainers (Mail Archive)
  • Sam Hocevar (Debian packages)
  • Christophe Mutricy

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libdvbpsi5
library for MPEG TS and DVB PSI tables decoding and generating
libdvbpsi5-dev
development files for libdvbpsi5

Other Packages Related to libdvbpsi5

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0)
    helper programs for debian/rules

Download libdvbpsi5

FileSize (in kB)MD5 checksum
libdvbpsi5_0.1.6-1.dsc 0.9 kB c648efbfe884af3b26dee7267e5b14c9
libdvbpsi5_0.1.6.orig.tar.gz 399.5 kB 70a468369c8db5b23aadaa07bad6bd4f
libdvbpsi5_0.1.6-1.diff.gz 2.3 kB e59b15a746a5d1b18a0902a79e639b83
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-multimedia/unstable/libdvbpsi
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-multimedia/unstable/libdvbpsi/