» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libgpg-error
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libgpg-error (1.6-1ubuntu2)

Links for libgpg-error

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libgpg-error-dev
library for common error values and messages in GnuPG components
libgpg-error0
library for common error values and messages in GnuPG components
libgpg-error0-udeb
library for common error values and messages in GnuPG components

Other Packages Related to libgpg-error

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.15)
    helper programs for debian/rules
  • adep: dpatch
    patch maintenance system for Debian source packages

Download libgpg-error

FileSize (in kB)MD5 checksum
libgpg-error_1.6-1ubuntu2.dsc 1.8 kB 3b4f845eff7914f7b7d1ff9dbaee526c
libgpg-error_1.6.orig.tar.gz 500.3 kB 7b655239c3e0a7d8a3dc4cad0b19612e
libgpg-error_1.6-1ubuntu2.diff.gz 279.4 kB 31295aa2318b645d8ffd7b7cfb4ba452