» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libksba
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ]

Source Package: libksba (1.0.7-2)

Links for libksba

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GnuTLS Maintainers (Mail Archive)
  • Andreas Metzler
  • Eric Dorland
  • James Westby
  • Peter Eisentraut

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libksba-dev
X.509 and CMS support library
libksba8
X.509 and CMS support library

Other Packages Related to libksba

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: libgpg-error-dev (>= 1.4)
    library for common error values and messages in GnuPG components
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: cdbs
    common build system for Debian packages

Download libksba

FileSize (in kB)MD5 checksum
libksba_1.0.7-2.dsc 1.3 kB c12f7308a0c83f185e06916bf11ab7db
libksba_1.0.7.orig.tar.gz 738.7 kB d7f182ecfc3109cb5a85b97defd2df71
libksba_1.0.7-2.diff.gz 4.1 kB dce195d0c59403431039b42fbfa441bf
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-gnutls/packages/libksba/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-gnutls/packages/libksba/