» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » liblrdf
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: liblrdf (0.4.0-1.2) [universe]

Links for liblrdf

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Robert Jordens

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
liblrdf0
a library to manipulate RDF files describing LADSPA plugins
liblrdf0-dev
liblrdf0 development files

Other Packages Related to liblrdf

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 4.1.0)
    helper programs for debian/rules
  • adep: cdbs
    common build system for Debian packages
  • adep: dh-buildinfo
    Debhelper addon to track package versions used to build a package
  • adep: libraptor1-dev (>= 0.9.11)
    Raptor RDF parser and serializer development libraries and headers
  • adep: ladspa-sdk
    sample tools for linux-audio-dev plugin architecture

Download liblrdf

FileSize (in kB)MD5 checksum
liblrdf_0.4.0-1.2.dsc 1.0 kB 8d1dba9850b03e65d0905091ace49c4e
liblrdf_0.4.0.orig.tar.gz 329.1 kB 327a5674f671c4b360c6353800226877
liblrdf_0.4.0-1.2.diff.gz 149.3 kB 4345414c9189e00ac3ae3fcdf00cb5bb