» Ubuntu » Packages

Error

two or more packages specified (libnb-svnclientadapter-java lucid)