» Ubuntu » Packages

Error

two or more packages specified (libopenid-ruby lucid)