» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libopensync-plugin-gnokii
lucid  ]

Source Package: libopensync-plugin-gnokii (0.22-1ubuntu2) [universe]

Links for libopensync-plugin-gnokii

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Michael Banck
  • Robert Collins

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
opensync-plugin-gnokii
Opensync gnokii plugin

Other Packages Related to libopensync-plugin-gnokii

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: libopensync0-dev (>= 0.22)
    Headers and static libraries for libopensync
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: libxml2-dev
    Development files for the GNOME XML library
  • adep: libgnokii-dev
    Gnokii mobile phone interface library (development files)

Download libopensync-plugin-gnokii

FileSize (in kB)MD5 checksum
libopensync-plugin-gnokii_0.22-1ubuntu2.dsc 1.3 kB f9ea777b79000f859fe8ff50831bac28
libopensync-plugin-gnokii_0.22.orig.tar.gz 323.9 kB ff48d95763e21bc1aefeb875360d1564
libopensync-plugin-gnokii_0.22-1ubuntu2.diff.gz 2.7 kB 18abde5f009182f1a980c8e5490c65e6