» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libopensync-plugin-gpe
lucid  ]

Source Package: libopensync-plugin-gpe (0.22-1) [universe]

Links for libopensync-plugin-gpe

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Michael Banck
  • Robert Collins

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
opensync-plugin-gpe
Opensync GPE plugin

Other Packages Related to libopensync-plugin-gpe

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: libopensync0-dev (>= 0.22)
    Headers and static libraries for libopensync
  • adep: libxml2-dev
    Development files for the GNOME XML library

Download libopensync-plugin-gpe

FileSize (in kB)MD5 checksum
libopensync-plugin-gpe_0.22-1.dsc 0.7 kB 5e245ce913c421be1fabfd3a9781cd1c
libopensync-plugin-gpe_0.22.orig.tar.gz 317.9 kB ace09468f46b4a0b49f7b07253301d81
libopensync-plugin-gpe_0.22-1.diff.gz 2.4 kB 287172be56d62a1b405ca9d94714a65f