» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libopensync-plugin-moto
lucid  ]

Source Package: libopensync-plugin-moto (0.22-2) [universe]

Links for libopensync-plugin-moto

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Matthias Jahn
  • Michael Banck

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
opensync-plugin-moto
OpenSync Plugin for syncing with Motorola phones

Other Packages Related to libopensync-plugin-moto

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.50)
    common build system for Debian packages
  • adep: libopensync0-dev (>= 0.22)
    Headers and static libraries for libopensync

Download libopensync-plugin-moto

FileSize (in kB)MD5 checksum
libopensync-plugin-moto_0.22-2.dsc 1.1 kB 5b74da374edae34f4df911c9f9fec286
libopensync-plugin-moto_0.22.orig.tar.gz 28.7 kB ec0670b42d6565602b2ec7f6d94462fc
libopensync-plugin-moto_0.22-2.diff.gz 2.5 kB af92129f46ee2178e0d5c233ac144f19