» Ubuntu » Packages

Error

two or more packages specified (libopensync-plugin-python lucid)