» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libopensync-plugin-syncml
lucid  ]

Source Package: libopensync-plugin-syncml (0.22-2build1) [universe]

Links for libopensync-plugin-syncml

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Michael Banck
  • Robert Collins

It should generally not be necessary for users to contact the original maintainer.

Other Packages Related to libopensync-plugin-syncml

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: automake1.9
    A tool for generating GNU Standards-compliant Makefiles
  • adep: autoconf
    automatic configure script builder
  • adep: libtool
    Generic library support script
  • adep: libopensync0-dev (>= 0.22-1)
    Headers and static libraries for libopensync
  • adep: libsyncml-dev (>= 0.4.1-1)
    SyncML protocol development library

Download libopensync-plugin-syncml

FileSize (in kB)MD5 checksum
libopensync-plugin-syncml_0.22-2build1.dsc 1.2 kB 70cffb40843644c5d8a20101aec4d5ec
libopensync-plugin-syncml_0.22.orig.tar.gz 316.5 kB 25c3ffe6a1925d46d08383153927b53f
libopensync-plugin-syncml_0.22-2build1.diff.gz 2.5 kB 88782ea24b665f7dfdcced2e4400dbfc