» Ubuntu » Packages

Error

two or more packages specified (libruby-extras lucid)