» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » libspectre
lucid  ] [  precise  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Source Package: libspectre (0.2.3-2)

Links for libspectre

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libspectre-dev
Library for rendering PostScript documents - development files
libspectre1
Library for rendering PostScript documents
libspectre1-dbg
Debugging symbols for libspectre

Other Packages Related to libspectre

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: autoconf
    automatic configure script builder
  • adep: automake
    A tool for generating GNU Standards-compliant Makefiles
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: libcairo2-dev
    Development files for the Cairo 2D graphics library
  • adep: libgs-dev
    The Ghostscript PostScript Library - Development Files
  • adep: libtool
    Generic library support script

Download libspectre

FileSize (in kB)MD5 checksum
libspectre_0.2.3-2.dsc 1.2 kB 2c6b9b14e99c03ee879c85b72535f28d
libspectre_0.2.3.orig.tar.gz 344.1 kB 9c5867e970d1bad5f80809bfdb4306c1
libspectre_0.2.3-2.diff.gz 2.7 kB 7292886ca15deac9ca4c12e2f58d71ab