» Ubuntu » Packages

Error

two or more packages specified (libtransaction-simple-ruby lucid)