» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » mlt
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: mlt (0.5.4-1) [universe]

Links for mlt

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Fathi Boudra
  • Patrick Matthäi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmlt++-dev
MLT multimedia framework C++ wrapper (development)
libmlt++3
MLT multimedia framework C++ wrapper (runtime)
libmlt-data
multimedia framework (data)
libmlt-dbg
multimedia framework (debugging symbols)
libmlt-dev
multimedia framework (development)
libmlt2
multimedia framework (runtime)
melt
command line media player and video editor
python-mlt2
multimedia framework (python bindings)

Other Packages Related to mlt

  • build-depends
  • build-depends-indep

Download mlt

FileSize (in kB)MD5 checksum
mlt_0.5.4-1.dsc 1.4 kB be51faa10168b43db5cbc00c5731f79a
mlt_0.5.4.orig.tar.gz 783.3 kB 09ae3d74691c86dad10c2e13e1844b43
mlt_0.5.4-1.debian.tar.gz 6.4 kB 80e2fe307e11846950fc090bc7f43f5b