» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » qfits
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: qfits (6.2.0-2) [universe]

Links for qfits

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Aurelien Jarno

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libqfits-dev
Development files for libqfits
libqfits0
Library offering easy access to FITS files
qfits-tools
FITS manipulation tools

Other Packages Related to qfits

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files

Download qfits

FileSize (in kB)MD5 checksum
qfits_6.2.0-2.dsc 1.0 kB ff0ee27b82c784fb6a93fae8bcfa7493
qfits_6.2.0.orig.tar.gz 468.3 kB f3920831eee308af04d75089291ce144
qfits_6.2.0-2.diff.gz 3.4 kB af88635be3889754074ba8e57907f963