» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » qtjambi
lucid  ]

Source Package: qtjambi (4.4.3-0ubuntu3) [universe]

Links for qtjambi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jonathan Riddell

It should generally not be necessary for users to contact the original maintainer.

Other Packages Related to qtjambi

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: libqt4-dev (>= 4.4.3-0ubuntu1)
    Qt 4 development files
  • adep: libqt4-opengl-dev
    Qt 4 OpenGL library development files
  • adep: openjdk-6-jdk
    OpenJDK Development Kit (JDK)
  • adep: ant
    Java based build tool like make
    also a virtual package provided by ant1.8
  • adep: ant-optional
    Java based build tool like make - optional libraries
    also a virtual package provided by ant1.8-optional

Download qtjambi

FileSize (in kB)MD5 checksum
qtjambi_4.4.3-0ubuntu3.dsc 1.2 kB 163a708402c2836f69616b1318646cbe
qtjambi_4.4.3.orig.tar.gz 4,794.8 kB 8249db42f45250f5bcb6de05bae9982b
qtjambi_4.4.3-0ubuntu3.diff.gz 11.8 kB 50531e12c2eda427353f99c38c491912