» Ubuntu » Packages

Error

two or more packages specified (rpc2 lucid)