» Ubuntu » Packages

Error

two or more packages specified (ruby-gstreamer0.10 lucid)