» Ubuntu » Packages » lucid (10.04LTS) » Source » misc » ndiswrapper
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: ndiswrapper (1.54-2ubuntu1)

Links for ndiswrapper

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Julian Andres Klode
  • Kel Modderman

It should generally not be necessary for users to contact the original maintainer.

External Resources:

  • Homepage [ndiswrapper.sourceforge.net]
The following binary packages are built from this source package:
ndiswrapper-common
Common scripts required to use the utilities for ndiswrapper
ndiswrapper-utils-1.9
Userspace utilities for the ndiswrapper Linux kernel module

Other Packages Related to ndiswrapper

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: bzip2
    high-quality block-sorting file compressor - utilities
  • adep: quilt
    Tool to work with series of patches

Download ndiswrapper

FileSize (in kB)MD5 checksum
ndiswrapper_1.54-2ubuntu1.dsc 1.2 kB 2d364b25452ab3cc33c201705297e605
ndiswrapper_1.54.orig.tar.gz 193.1 kB fc9ebd3985967727da494ec298ad4487
ndiswrapper_1.54-2ubuntu1.diff.gz 11.4 kB 107ebd77162602d5dae92330cba95cdd