» Ubuntu » Packages » lucid (10.04LTS) » Source » net » netdisco-mibs-installer
lucid  ] [  precise  ]

Source Package: netdisco-mibs-installer (1.4) [multiverse]

Links for netdisco-mibs-installer

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Oliver Gorwits
  • Christoph Martin

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
netdisco-mibs-installer
Netdisco MIB bundle installer package

Other Packages Related to netdisco-mibs-installer

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6.0.7~)
    helper programs for debian/rules

Download netdisco-mibs-installer

FileSize (in kB)MD5 checksum
netdisco-mibs-installer_1.4.dsc 1.0 kB ef20df703484e54f7daa60647233ce2a
netdisco-mibs-installer_1.4.tar.gz 6.3 kB 2ddee91062c5c433b46b14ccef001fd7
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/collab-maint/ext-maint/netdisco-mibs-installer/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/collab-maint/ext-maint/netdisco-mibs-installer/