» Ubuntu » Packages » lucid (10.04LTS) » Source » admin » pciutils
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: pciutils (1:3.0.0-4ubuntu17)

Links for pciutils

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Anibal Monsalve Salazar
  • Matt Taggart

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpci-dev
Linux PCI Utilities (development files)
libpci3
Linux PCI Utilities (shared library)
pciutils
Linux PCI Utilities
pciutils-udeb
Linux PCI Utilities (udeb)

Other Packages Related to pciutils

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: zlib1g-dev
    compression library - development

Download pciutils

FileSize (in kB)MD5 checksum
pciutils_3.0.0-4ubuntu17.dsc 1.2 kB f7e7bd7db6fa1af85387d1a6aadfa4e5
pciutils_3.0.0.orig.tar.gz 239.0 kB ba7dd55e568e2ea27b8b8cc2e3d46597
pciutils_3.0.0-4ubuntu17.diff.gz 147.0 kB cfca1101b22a15213470c9b51913cb80