» Ubuntu » Packages » lucid (10.04LTS) » Source » libs » polkit-qt-1
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: polkit-qt-1 (0.95.1-1fakesync1)

Links for polkit-qt-1

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libpolkit-qt-1-0
PolicyKit-qt-1 library
libpolkit-qt-1-dev
PolicyKit-qt-1 development files

Other Packages Related to polkit-qt-1

  • build-depends
  • build-depends-indep

Download polkit-qt-1

FileSize (in kB)MD5 checksum
polkit-qt-1_0.95.1-1fakesync1.dsc 1.3 kB 8bae45e2cdcc33e935fd3534ec10cd9d
polkit-qt-1_0.95.1.orig.tar.gz 74.7 kB d2895a32c87b4c890ce244567f06d80d
polkit-qt-1_0.95.1-1fakesync1.debian.tar.gz 2.5 kB 28348e5d62193814a75a5302e9fa5ff9