» Ubuntu » Packages » lucid (10.04LTS) » Source » net » polygraph
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: polygraph (4.0.10-0ubuntu1) [universe]

Links for polygraph

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dmitry Kurochkin

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
polygraph
performance testing tool for caching proxies and more

Other Packages Related to polygraph

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: zlib1g-dev
    compression library - development
  • adep: libssl-dev
    SSL development libraries, header files and documentation
  • adep: libncurses5-dev
    developer's libraries and docs for ncurses

Download polygraph

FileSize (in kB)MD5 checksum
polygraph_4.0.10-0ubuntu1.dsc 1.2 kB 5acf65cb6207252010e85b56675abbf9
polygraph_4.0.10.orig.tar.gz 1,415.8 kB f96ab1a7e4cf92e898ee10690602882a
polygraph_4.0.10-0ubuntu1.debian.tar.gz 2.4 kB 4023f2ef735de871fbc64ad587540fb4