» Ubuntu » Packages » lucid (10.04LTS) » Source » python » coherence
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: coherence (0.6.6.2-2ubuntu1) [universe]

Links for coherence

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Arnaud Quette
  • Loic Minier
  • Charlie Smotherman

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-coherence
Python UPnP framework

Other Packages Related to coherence

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • idep: python (>= 2.5)
    An interactive high-level object-oriented language (default version)
  • idep: python-support (>= 0.6.4)
    automated rebuilding support for Python modules
  • idep: python-setuptools
    Python Distutils Enhancements (setuptools compatibility)
  • idep: python-twisted-core
    Event-based framework for internet applications
  • idep: python-twisted-web
    An HTTP protocol implementation together with clients and servers

Download coherence

FileSize (in kB)MD5 checksum
coherence_0.6.6.2-2ubuntu1.dsc 1.5 kB 14adb298ea13991faeca1f9740ed7536
coherence_0.6.6.2.orig.tar.gz 356.4 kB d7a1b4abf6831c61e37a3b9e2bdc560a
coherence_0.6.6.2-2ubuntu1.diff.gz 5.2 kB 928d85e6f0984f83c81d013fb5cfdcc8
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/python-modules/packages/coherence/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/python-modules/packages/coherence/trunk/