» Ubuntu » Packages

Error

two or more packages specified (petsc4py lucid)