» Ubuntu » Packages

Error

two or more packages specified (pyelemental lucid)