» Ubuntu » Packages » lucid (10.04LTS) » Source » python » pygpgme
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: pygpgme (0.1+bzr20090820-1) [universe]

Links for pygpgme

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Miguel Di Ciurcio Filho
  • Jonathan Wiltshire

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-gpgme
python wrapper for the GPGME library
python-gpgme-dbg
python wrapper for the GPGME library (debug extension)

Other Packages Related to pygpgme

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.2.8)
    helper programs for debian/rules
  • adep: python-support (>= 0.5.3)
    automated rebuilding support for Python modules
  • adep: python-all-dev
    Package depending on all supported Python development packages
  • adep: libgpgme11-dev
    GPGME - GnuPG Made Easy
  • adep: python-all-dbg
    Package depending on all supported Python debugging packages
  • adep: quilt
    Tool to work with series of patches

Download pygpgme

FileSize (in kB)MD5 checksum
pygpgme_0.1+bzr20090820-1.dsc 1.2 kB a9d89d96baee5bb187b30ca91726543d
pygpgme_0.1+bzr20090820.orig.tar.gz 55.4 kB 4dad2e6a288abb7df5a5d468cf2e0e0c
pygpgme_0.1+bzr20090820-1.diff.gz 2.4 kB 91d31b18800edab378c51ac252251544