» Ubuntu » Packages

Error

two or more packages specified (pygtk lucid)