» Ubuntu » Packages » lucid (10.04LTS) » Source » python » python-coverage
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: python-coverage (2.85-1) [universe]

Links for python-coverage

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Lars Wirzenius
  • Ben Finney

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-coverage
code coverage tool for Python

Other Packages Related to python-coverage

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.43)
    common build system for Debian packages
  • adep: debhelper (>= 5.0.38)
    helper programs for debian/rules
  • adep: python (>= 2.3)
    An interactive high-level object-oriented language (default version)
  • idep: python-setuptools
    Python Distutils Enhancements (setuptools compatibility)
  • idep: python-central (>= 0.6.7)
    register and build utility for Python packages

Download python-coverage

FileSize (in kB)MD5 checksum
python-coverage_2.85-1.dsc 1.2 kB 95f6de88eef07002c4c5e0fe78778937
python-coverage_2.85.orig.tar.gz 13.8 kB bb6f4ce9fbd0011dd8d93eaf58ee9d04
python-coverage_2.85-1.diff.gz 4.3 kB ca8cf30897c1cc5adb6e064a1f793646