» Ubuntu » Packages » lucid (10.04LTS) » Source » python » python-fuse
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: python-fuse (2:0.2-2) [universe]

Links for python-fuse

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Sebastien Delafond

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
python-fuse
Python bindings for FUSE (Filesystems in USErland)

Other Packages Related to python-fuse

  • build-depends
  • build-depends-indep
  • adep: python-all-dev
    Package depending on all supported Python development packages
  • adep: python (>= 2.3.5-7)
    An interactive high-level object-oriented language (default version)
  • adep: python-central (>= 0.5)
    register and build utility for Python packages
  • adep: dh-buildinfo
    Debhelper addon to track package versions used to build a package
  • adep: libfuse-dev (>= 2.5)
    Filesystem in USErspace (development files)
  • adep: cdbs (>= 0.4.41)
    common build system for Debian packages
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • adep: pkg-config
    manage compile and link flags for libraries
  • adep: dpatch
    patch maintenance system for Debian source packages

Download python-fuse

FileSize (in kB)MD5 checksum
python-fuse_0.2-2.dsc 1.1 kB cd55a3ea048d4b4e7dbac867f82eb4e7
python-fuse_0.2.orig.tar.gz 52.5 kB 68be744e71a42cd8a92905a49f346278
python-fuse_0.2-2.diff.gz 4.0 kB 2dcb5b015bf6a061854b6652e6e1e068