» Ubuntu » Packages » lucid (10.04LTS) » Source » python » python-mpd
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: python-mpd (0.2.1-4) [universe]

Links for python-mpd

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-mpd
Python MPD client library

Other Packages Related to python-mpd

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • idep: python-support (>= 0.5.3)
    automated rebuilding support for Python modules
  • idep: python-all (>= 2.3.5-11)
    Package depending on all supported Python runtime versions

Download python-mpd

FileSize (in kB)MD5 checksum
python-mpd_0.2.1-4.dsc 1.3 kB 6216103d0081d13920ef017b70294340
python-mpd_0.2.1.orig.tar.gz 17.2 kB ba3824fcfde95b6191df7171f623d403
python-mpd_0.2.1-4.diff.gz 2.0 kB 4f6fef2bd327a750513f090a1dcc4ccf
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/python-modules/packages/python-mpd/trunk
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/python-modules/packages/python-mpd/trunk/