» Ubuntu » Packages » lucid (10.04LTS) » Source » python » python-pqueue
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: python-pqueue (0.2-7.1ubuntu1) [universe]

Links for python-pqueue

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Chris Lawrence

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
python-pqueue
a priority queue extension for Python

Other Packages Related to python-pqueue

  • build-depends
  • build-depends-indep
  • adep: python-all-dev (>= 2.3.5-10)
    Package depending on all supported Python development packages
  • adep: debhelper (>= 5.0.37.2)
    helper programs for debian/rules
  • adep: python-central (>= 0.4.17)
    register and build utility for Python packages

Download python-pqueue

FileSize (in kB)MD5 checksum
python-pqueue_0.2-7.1ubuntu1.dsc 1.2 kB d2af0c3c85f4180e325026a6be6135a9
python-pqueue_0.2.orig.tar.gz 52.7 kB e748fa2f972e36bbd3c44494c23a1353
python-pqueue_0.2-7.1ubuntu1.diff.gz 3.3 kB 4fea499ff65d80d4ef4b5cf76b737636