» Ubuntu » Packages » lucid » Source » ruby

Source Packages in "lucid", Subsection ruby

amrita2 (2.0.2+dfsg.1-2) [universe]
capistrano (2.5.5-1) [universe]
chef (0.7.10-0ubuntu1.1) [universe]
coderay (0.9.1-0ubuntu1) [universe]
dnsruby (1.37-1) [universe]
erubis (2.6.2-3) [universe]
jruby (1.4.0-2) [multiverse]
libbackgroundrb-ruby (1.1-1) [universe]
libbarby-ruby (0.3-1) [universe]
libbeanstalkclient-ruby (1.0.2-1) [universe]
libbunny-ruby (0.6.2-3) [universe]
libeventmachine-ruby (0.12.6-1) [universe]
libfacets-ruby (2.7.0-1) [universe]
libfeedtools-ruby (0.2.29+dfsg1-3) [universe]
libffi-ruby (0.6.2debian-5) [universe]
libfssm-ruby (0.1.4-2) [universe]
libinnate-ruby (2009.07-3) [universe]
liblocale-ruby (2.0.5-2) [universe]
libmecab-ruby (0.98-3) [universe]
libmixlib-cli-ruby (1.0.4-2) [universe]
libmixlib-config-ruby (1.0.12-1) [universe]
libmixlib-log-ruby (1.0.3-2) [universe]
libnet-scp-ruby (1.0.2-2) [universe]
libnet-sftp2-ruby (2.0.3-1) [universe]
libnet-ssh-gateway-ruby (1.0.1-2) [universe]
libnet-ssh2-ruby (2.0.15-1) [universe]
libnokogiri-ruby (1.4.0-3) [universe]
libogginfo-ruby (0.4-2) [universe]
libole-ruby (1.2.9-4) [universe]
libpacket-ruby (0.1.15-4) [universe]
libpassword-ruby (0.5.3-1) [universe]
libprawn-ruby (0.7.1+dfsg-1) [universe]
librb-inotify-ruby (0.7.0-3) [universe]
librestclient-ruby (1.4.2-1) [universe]
librqrcode-ruby (0.3.2-3) [universe]
libsexp-processor-ruby (3.0.3-6) [universe]
libsinatra-ruby (1.0.a-1) [universe]
libspreadsheet-ruby (0.6.4.1-3) [universe]
libsystemu-ruby (1.2.0-2) [universe]
libtwitter-ruby (0.3.1-5) [universe]
libusb-ruby (0.2-2) [universe]
libuuidtools-ruby (2.1.1-2) [universe]
libwww-delicious-ruby (0.3.0-1) [universe]
libzoom-ruby (0.4.1-1) [universe]
merb (1.0.12+dfsg-0ubuntu1) [universe]
moneta (0.6.0-1) [universe]
ohai (0.3.6-1) [universe]
rails (2.2.3-2ubuntu0.1) [universe] [security]
right-aws (1.10.0-0ubuntu1) [universe]
right-http-connection (1.2.4-0ubuntu1) [universe]
ruby1.8 (1.8.7.249-2ubuntu0.3) [security]
ruby1.9.1 (1.9.1.378-1) [universe]
stompserver (0.9.9-1) [universe]