» Ubuntu » Packages » lucid (10.04LTS) » Source » science » lipsia
lucid  ]

Source Package: lipsia (1.6.0-3) [universe]

Links for lipsia

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Michael Hanke

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
lipsia
analysis suite for MRI and fMRI data
lipsia-doc
documentation for LIPSIA

Other Packages Related to lipsia

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: cmake
    A cross-platform, open-source make system
  • adep: fftw3-dev
    virtual package provided by libfftw3-dev
  • adep: libdcmtk1-dev
    The OFFIS DICOM toolkit development libraries and headers
  • adep: libgsl0-dev
    GNU Scientific Library (GSL) -- development package
  • adep: libqt3-compat-headers
    Qt 1.x and 2.x compatibility includes
  • adep: libqt3-mt-dev
    Qt development files (Threaded)
  • adep: libnifti1-dev
    IO libraries for the NIfTI-1 data format
  • adep: libvia-dev (>= 1.4.1)
    library for volumetric image analysis

Download lipsia

FileSize (in kB)MD5 checksum
lipsia_1.6.0-3.dsc 1.3 kB 4a96a9ea5235ce79b32d4c9c55b9e1bb
lipsia_1.6.0.orig.tar.gz 10,222.8 kB 9e7f02b29bcfa74df6eb2fe903a1b36f
lipsia_1.6.0-3.diff.gz 5.5 kB 2188bdea352302d06078755169f5b203
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-exppsy/lipsia.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-exppsy/lipsia.git