» Ubuntu » Packages » lucid (10.04LTS) » Source » science » mgltools-pybabel
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: mgltools-pybabel (1.5.4.cvs.20090603-1) [multiverse]

Links for mgltools-pybabel

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian-Med Packaging Team (Mail Archive)
  • Steffen Moeller
  • Sargis Dallakyan

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Other Packages Related to mgltools-pybabel

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.38)
    helper programs for debian/rules
  • adep: python-central (>= 0.5.6)
    register and build utility for Python packages
  • adep: cdbs (>= 0.4)
    common build system for Debian packages
  • adep: python2.5-dev
    Package not available

Download mgltools-pybabel

FileSize (in kB)MD5 checksum
mgltools-pybabel_1.5.4.cvs.20090603-1.dsc 1.5 kB b1510f74698ce53d7f5365ddc81ec73c
mgltools-pybabel_1.5.4.cvs.20090603.orig.tar.gz 35.8 kB ba70b92dfc5349c52885ec5dfcbbb579
mgltools-pybabel_1.5.4.cvs.20090603-1.diff.gz 3.8 kB fe5aada1981e90f31017c12946b03048
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/debian-med/trunk/packages/mgltools/pybabel/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/debian-med/trunk/packages/mgltools/pybabel/trunk/?rev=0&sc=0