» Ubuntu » Packages » lucid (10.04LTS) » Source » utils » scim-prime
lucid  ] [  precise  ]

Source Package: scim-prime (1.0.0-3.1) [universe]

Links for scim-prime

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ikuya Awashiro
  • Akira TAGOH

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
scim-prime
SCIM IMEngine module for PRIME

Other Packages Related to scim-prime

  • build-depends
  • build-depends-indep
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: dpatch (>= 1.11)
    patch maintenance system for Debian source packages
  • adep: gettext
    GNU Internationalization utilities
  • adep: libscim-dev (>= 1.4.6)
    development library for SCIM platform
  • adep: prime (>= 1.0.0)
    Japanese PRedictive Input Method Editor

Download scim-prime

FileSize (in kB)MD5 checksum
scim-prime_1.0.0-3.1.dsc 0.7 kB 08601491f9312e3fafcf7702d4ec3eb4
scim-prime_1.0.0.orig.tar.gz 529.2 kB 9ba2df870a67c63b97d6bc2db7396b39
scim-prime_1.0.0-3.1.diff.gz 18.9 kB 55e448479bb885c0a0dc59e0c10f4abe