» Ubuntu » Packages » lucid (10.04LTS) » Source » text » kwalify
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: kwalify (0.7.1-1) [universe]

Links for kwalify

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Marc Dequènes (Duck)
  • Debian Ruby Extras Maintainers (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
kwalify
a tiny schema validator for YAML documents

Other Packages Related to kwalify

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.23-1.1)
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • adep: ruby (>= 1.8.1)
    An interpreter of object-oriented scripting language Ruby
  • adep: ruby-pkg-tools (>= 0.6)
    Tools for building Debian Ruby packages
  • idep: docbook-xml
    standard XML documentation system for software and systems
  • idep: docbook-xsl
    stylesheets for processing DocBook XML to various output formats
  • idep: xsltproc
    XSLT command line processor

Download kwalify

FileSize (in kB)MD5 checksum
kwalify_0.7.1-1.dsc 0.8 kB 186c663af35bb5659a8f7f31c351b4a9
kwalify_0.7.1.orig.tar.gz 197.1 kB 656ad5a141ba33f3f1d9e8789cbad02e
kwalify_0.7.1-1.diff.gz 4.5 kB ff87c46ed0f64441f97fb1449508d76f