» Ubuntu » Packages » lucid (10.04LTS) » Source » text » less
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: less (436-1)

Links for less

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Anibal Monsalve Salazar

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
less
pager program similar to more

Other Packages Related to less

  • build-depends
  • build-depends-indep

Download less

FileSize (in kB)MD5 checksum
less_436-1.dsc 1.0 kB 2d9d0e39629b90510d31f6436ef9aef7
less_436.orig.tar.gz 296.8 kB 817bf051953ad2dea825a1cdf460caa4
less_436-1.diff.gz 16.7 kB 21ff8e10b044be32b06b7de21d41b2d6