» Ubuntu » Packages » lucid (10.04LTS) » Source » text » myspell-hy
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: myspell-hy (0.10.1-2)

Links for myspell-hy

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Alan Baghumian
  • Lior Kaplan

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
myspell-hy
Armenian dictionary for myspell

Other Packages Related to myspell-hy

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 5.0.0)
    helper programs for debian/rules

Download myspell-hy

FileSize (in kB)MD5 checksum
myspell-hy_0.10.1-2.dsc 1.1 kB 56bb19c6a5f402c44387ef8afa082866
myspell-hy_0.10.1.orig.tar.gz 445.2 kB 7ca1904aecf53163909ced527663a2ef
myspell-hy_0.10.1-2.diff.gz 2.1 kB 6a14ee479f367c4603f95303207d14c2