» Ubuntu » Packages » lucid (10.04LTS) » Source » web » jscropperui
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: jscropperui (1.2.1-1) [universe]

Links for jscropperui

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Javascript Maintainers (Mail Archive)
  • Marcelo Jorge Vieira (metal)
  • Steve Kemp

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libjs-cropper
JavaScript image cropper UI

Other Packages Related to jscropperui

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules

Download jscropperui

FileSize (in kB)MD5 checksum
jscropperui_1.2.1-1.dsc 1.3 kB 7771c5cf9a67d62e888d6af527982433
jscropperui_1.2.1.orig.tar.gz 128.8 kB 615b7b8256aed2dbb80ea2d03af932bf
jscropperui_1.2.1-1.diff.gz 2.7 kB 784353aa958dca8b4a7426e039bb8769
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-javascript/jscropperui.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-javascript/jscropperui.git