» Ubuntu » Packages » lucid (10.04LTS) » Source » web » libapache-mod-fastcgi
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libapache-mod-fastcgi (2.4.6-1) [multiverse]

Links for libapache-mod-fastcgi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libapache2-mod-fastcgi
Apache 2 FastCGI module for long-running CGI scripts

Other Packages Related to libapache-mod-fastcgi

  • build-depends
  • build-depends-indep
  • adep: apache2-threaded-dev (>= 2.2.4)
    Apache development headers - threaded MPM
    or apache2-prefork-dev (>= 2.2.4)
    Apache development headers - non-threaded MPM
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>> 3.0.0)
    helper programs for debian/rules
  • adep: dpatch (>= 2.0.0)
    patch maintenance system for Debian source packages
  • adep: libapr1-dev
    The Apache Portable Runtime Library - Development Headers
  • adep: libtool
    Generic library support script
  • adep: pkg-config
    manage compile and link flags for libraries

Download libapache-mod-fastcgi

FileSize (in kB)MD5 checksum
libapache-mod-fastcgi_2.4.6-1.dsc 0.8 kB 3442b350e5635368223b5818bcf92123
libapache-mod-fastcgi_2.4.6.orig.tar.gz 97.9 kB a21a613dd5dacf4c8ad88c8550294fed
libapache-mod-fastcgi_2.4.6-1.diff.gz 6.8 kB 9e7411b9e52687333ebffeb85fbe32d5